Ayuda BitTorrent

Tutorial BitTorrent - Manual BitTorrent

Extraño Problema con Bitcomet

31 de Octubre del 2014, 09:16:23 *
Bienvenido(a), Visitante. Recuerde que para escribir en el foro tiene que identificarse o registrarse.

Ingresar con nombre de usuario, contraseña y duración de la sesión
 
  Inicio    Buscar    Ingresar    Registrarse    Normas  
Páginas: [1]
 
Autor Tema: Extraño Problema con Bitcomet  (Leído 2390 veces)
MonDrakerO
Leecher
*
Mensajes: 2


« en: 10 de Septiembre del 2010, 01:15:46 »

Hola un saludo para todos os cuento mi extraño con el Bitcomet me explico, habrá cosa de un mes mi router se averió di el parte y vinieron a cambiármelo y claro tuve que volver abrir los puertos y demás para que funcionaria de nuevo hasta aquí todo normal,empeze a descargarme con el bitcomet y bien pero de un tiempo para acá me pasa algo de lo mas extraño abro el bitcomet y el 70% de las veces me pone que el puerto está bloqueado y me sale el circulito en amarillo, opté por abrir otros dos puertos más cambio el puerto a cualquiera de los otros dos y aquí viene lo más extraño hay veces que conecta sin problema al cambiar de puerto como hay veces que poniendo cualquiera de los tres puertos que están abiertos me dice que está bloqueado y la cosa sigue suponiendo que al cambiar el puerto se conecte bien y se ponga el circulito en verde empieza a descargar genial la verdad pero por cualquier cosa cierre el bitcomet para navegar más rápido y al cabo de un rato lo vuelvo abrir con el mismo puerto que antes estaba descargando genial pues me pone que está bloqueado! Cuando hace un rato descargaba genial, he visto que reinicio el ordenador y vuelvo abrir el programa y entonces si conecta bien y muy rápido pero como lo vuelva a cerrar y abrir aparece bloqueado de nuevo.

La verdad que no se qué hacer ya la verdad porque tengo todo creo que bien:
Los puertos abiertos.
Desbloqueado en el firewall
Desbloqueado en el antivirus
La IP de los puertos es la correcta con el ordenador.

Conozco un técnico de telefónica de los que van a reparar las averías a las casas cuando hay algún incidente y vino me miro los puertos y todo lo demás y está bien todo incluso me puso la IP fija con esa misma IP en los puertos y demás y nada el problema persiste igual que cuando tenía la IP automática y ya la verdad no se qué hacer con el dichoso programa porque la verdad estar reiniciando cada vez que abra el programa y aun así si conecta y cierro y lo intento abrir al cabo de 15 min otra vez lo mismo pues la verdad se hace pesado, quisiera saber si alguien ha tenido el mismo problema con el programa y si es así si lo pudo solucionar de alguna manera, sin más muchas gracias por su atención y espero vuestra respuesta, reciban un cordial saludo. Giñar
En línea
Páginas: [1]
 
 
Ir a:  

Clientes BitTorrent

Ayuda BitTorrent (2003-2014) - Powered by SMF